ToM3Ro

משתמשים רגילים
  • הודעות פעילות

    21
  • הצטרפות

  • ביקר לאחרונה

מוניטין

0 סטנדרטי

אודות ToM3Ro

  1. יש לי כרטיס מסך AMD Radeon HD 6800 seriers לאחר עידכון דרייברים לא מצליח לראות את המחשב בטלוויזיה למרות שהמחשב מזהה שהיא מחוברת אליו. מחשב מחובר לטלוויזיה ב HDMI פעולות שביצעתי: התקנתי דרייברים ישנים יותר - לא עזר פירמטתי והתקנתי דרייבר שהגיע עם המחשב - לא עזר (בזמן שהמחשב היה כאילו "בלי דרייברים לאחר הפירמוט היית תצוגה בטלוויזיה) התקנתי דרייבר חדש יותר - לא עזר חיברתי כבל HDMI למחשב נייד עובד עם טלוויזיה אני רוצה לציין שמתי שאני מאתחל את המחשב אז הטלוויזיה קולטת את המחשב עד שעולה הווינדוס ואז אין יותר קליטה. מה אפשר לעשות? תודה לעוזרים!
  2. שדרגתי ל 12 מגה ועכשיו אני עושה בדיקת מהירות. וזה נותן לי את השגיאה הבאה : זמן עבר 10060 תמונה Uploaded with ImageShack.us
  3. ToM3Ro

    בעיה האמיול לא מוריד

    שמע נראה לי יש לי גירסא אחרת למה אין לי את האופצייה הזאת. תמונה: Uploaded with ImageShack.us
  4. ToM3Ro

    בעיה האמיול לא מוריד

    יש לך איזה מדריך איך פותחים את הפורטים? למה אני לא מוצא את האפשרות הזאת. וגם אני לא מוצא את האפשרות לתמיכה ב Upnp.
  5. ToM3Ro

    בעיה האמיול לא מוריד

    יש מצב שבאמת הגירסא מספר 5 חוסמת את האמיול. למרות שמחשב אחר שלי בבית זה עובד עם גירסא 4 של התוכנה. אני אבדוק את הנושא ואעדכן בהקדם... תודה ושבת שלום :]
  6. ToM3Ro

    בעיה האמיול לא מוריד

    התקנתי את האמיול בכונן C + שיניתי םורטים וזה לא עזר... יכול להיות שה NOD32 חוסם אותו?
  7. ToM3Ro

    בעיה האמיול לא מוריד

    קניתי מחשב חדש והתקנתי את הגירסא הכי חדשה של האמיול. לאחר שנכנסתי לתוכנה הורדתי את החסימה של הFW של הווינדוס. הבעיה שלי היא שלא משנה מה אני מוריד הוא נהיה בצבע כחול ופשוט לא מתחילה ההורדה. לאחר שאני מתחבר לשרת יש לי למטה בחיבור לשרת צבע ירוק ובחיבור לKAD צבע צהוב לפי מה שקראתי בפורום זה לא אמור לעשות בעיות. אין לי ראוטר אני בחיבור ישיר למודם. תשתית של HOT ספק 012. הפורטים שרשומים לי ב EMULE הם: TCP-4662 UDP-4672 ניסיתי לעבוד עפ"י המדריך של הקינפונג לווינדוס 7 מפה אבל אני מקבל את השגיאה הבאה: תודה לעוזרים וחג שמח.